[SOLUCIONADO] NO PUEDO INICIAR SESION DESDE CHROME

Inicio Foros Preguntas y dudas [SOLUCIONADO] NO PUEDO INICIAR SESION DESDE CHROME

Este hilo contiene 3 respuestas, tiene 2 voces, y fue actualizado por  factunube hace 4 años, 7 meses.

Viendo 4 respuestas - de 1 a 4 (de 4 en total)
  • Autor
    Mensajes
  • #1358

    fertiplant
    Miembro

    Hola,

    Despues de las actualizaciones no puedo iniciar sesión desde Chrome pero si desde explorer.

    En Chrome, he suprimido incluso el usuario y contraseña que estabán guardadas por si era este el motivo, pero tampoco. De echo, en este instante estoy iniciado en la sesiín de Factunube a través de explorer, ya que cuando lo he intentado en Chrome, pone el siguiente mensaje de error:

    Ha ocurrido un error mientras se realizaba la acción solicitada al servidor: puede que la red esté desconectada o bien que el servidor no esté disponible. Compruebe su conexión a internet o contacte con el administrador

     

    #1359

    factunube
    Administrador

    Hola,

    debe refrescar la página en su navegador con “control+mayúsculas+R”, si con una vez no es suficiente, hágalo dos veces.

    Esto es debido a que los navegadores siempre se guardan una copia en lo que se llama “memoria caché”, y no se dan cuenta de que la versión de la aplicación ha cambiado. Esto no es un problema de Factunube, es la forma en que los navegadores web funcionan.

    En un futuro cambiaremos el mensaje de error con uno que inste a refrescar el navegador.

    Saludos

    #1360

    fertiplant
    Miembro

    Ya está solucionado y he podido entrar desde Chrome después de actualizar el navegador, tal como me habéis indicado.

    Muchas gracias

    #1361

    factunube
    Administrador

    Perfecto, de nada,

    dejamos este hilo en portada por si algún otro usuario tiene el mismo problema.

    Un saludo.

Viendo 4 respuestas - de 1 a 4 (de 4 en total)

Debes estar registrado para responder a este tema.